爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

GPS對(duì)時(shí)設(shè)備(北斗校時(shí)系統(tǒng))錯(cuò)一秒如何-雙乳挺拔圓潤(rùn)柔軟擠壓,臠到她哭H小白兔宮交H蘇沫

報(bào)價(jià)
¥10.00元每臺(tái)
聯(lián)系手機(jī)
13295517758
品牌
京準(zhǔn)電子科技
型號(hào)
HR-906D
產(chǎn)地
安徽

GPS對(duì)時(shí)設(shè)備(北斗校時(shí)系統(tǒng))錯(cuò)一秒如何-雙乳挺拔圓潤(rùn)柔軟擠壓,臠到她哭H小白兔宮交H蘇沫

 

 產(chǎn)品簡(jiǎn)介

 

     京準(zhǔn)電子科技有限公司研制開發(fā)的北斗校時(shí)系統(tǒng)HR-901GB是一款先進(jìn)的智能化高精度北斗校時(shí)系統(tǒng)。HR-901GB型北斗校時(shí)系統(tǒng)從 GPS、北斗、GLONASS、Galileo等導(dǎo)航定位衛(wèi)星系統(tǒng)上獲取標(biāo)準(zhǔn)時(shí)間信息,并通過(guò) NTP/SNTP或其他網(wǎng)絡(luò)協(xié)議,在網(wǎng)絡(luò)中提供標(biāo)準(zhǔn)時(shí)間服務(wù)。網(wǎng)絡(luò)中需要同步時(shí)間的設(shè)備,如個(gè)人計(jì)算機(jī)、服務(wù)器、控制器等設(shè)備就可以與的時(shí)間進(jìn)行同步。

 

同時(shí)使用 GNSS衛(wèi)星接收機(jī)時(shí)可定義優(yōu)先級(jí),支持單接收機(jī)/雙接收機(jī)、單天線/雙天線設(shè)置,每個(gè)接收機(jī)可單獨(dú)或聯(lián)合設(shè)置授時(shí)模式;當(dāng)兩個(gè)接收機(jī)及其他可獲取的時(shí)間源都無(wú)信號(hào)時(shí),HR-901GB使用內(nèi)置的恒溫晶振或銣原子鐘進(jìn)行守時(shí),并不間斷地對(duì)外提供時(shí)間服務(wù)。

 

HR-901GB除作為一級(jí)網(wǎng)絡(luò)時(shí)間同步設(shè)備使用外,還可以作為二級(jí)時(shí)間服務(wù)器,在大型的網(wǎng)絡(luò)環(huán)境中更好的實(shí)現(xiàn)時(shí)間同步功能。可以為分布式網(wǎng)絡(luò)、計(jì)算機(jī)安全系統(tǒng)、文件管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及云數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時(shí)間信號(hào)。已經(jīng)成功應(yīng)用于政府、金融、移動(dòng)通信、石油、電力、交通、工業(yè)以及國(guó)防等領(lǐng)域。

HR-901GB北斗校時(shí)系統(tǒng)安裝使用非常簡(jiǎn)單,只需連接上衛(wèi)星接收天線,網(wǎng)絡(luò)口連接于網(wǎng)絡(luò)交換機(jī)上,即可實(shí)現(xiàn)整個(gè)網(wǎng)絡(luò)內(nèi)設(shè)備的時(shí)間同步功能。

HR-901GB為有4個(gè) 10/100/1000M 以太網(wǎng)端口,GPS北斗雙時(shí)間源,恒溫晶振守時(shí)。


 

 

產(chǎn)品功能

 

 

◆GNSS 衛(wèi)星參考時(shí)鐘,內(nèi)置恒溫晶振或銣原子鐘,一級(jí)北斗校時(shí)系統(tǒng)

 

◆高吞吐里可同步數(shù)萬(wàn)臺(tái)客戶端、服務(wù)器、工作站等設(shè)備時(shí)鐘 ◆1-10 路10/100/1000M 或萬(wàn)兆以太網(wǎng)端口可選,易于組網(wǎng)配置、應(yīng)用,便于系統(tǒng)升級(jí)

◆設(shè)備信息可顯示:

1.      GNSS衛(wèi)星狀態(tài):衛(wèi)星個(gè)數(shù),搜星過(guò)程,鎖定狀態(tài)或保持狀態(tài);位置坐標(biāo)(經(jīng)度、緯度、高度)

 

2.      天線狀態(tài):工作狀態(tài),短路狀態(tài)或斷開狀態(tài)

 

3.      網(wǎng)絡(luò)狀態(tài):可顯示各網(wǎng)口的 IP,掩碼,網(wǎng)關(guān)

4.      設(shè)備狀態(tài):是否正常對(duì)外授時(shí),訪問(wèn)是否超限

5、 支持 SSH,telnet 、Web、SNMP、DNTS-Manager網(wǎng)管等方式管理可以輕松實(shí)現(xiàn)遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置、維護(hù)

6、單機(jī)多網(wǎng)口或多機(jī)多網(wǎng)口可設(shè)置為同一 IP 地址進(jìn)行熱備份

7、高可靠性,MTBF 時(shí)間 90000 小時(shí)

 

8、支持心跳檢測(cè),多機(jī)多網(wǎng)口熱切換

9、支持 Bonding 功能,實(shí)現(xiàn)單機(jī)多網(wǎng)口綁定(選配)

10、帶外網(wǎng)管接口:1 路,10/100M以太網(wǎng)接口(RJ-45)(選配)


 

產(chǎn)品特性

◆高精度、大容量、高品質(zhì) NTP 北斗校時(shí)系統(tǒng)◆高性能寬溫服務(wù)器主板,基于深度定制的linux 操作系統(tǒng),適用于各種嚴(yán)苛工作環(huán)境◆自主研發(fā)的全數(shù)字鎖相環(huán)技術(shù)和馴服算法,守時(shí)精度更高,授時(shí)

◆可靈活選擇閏秒處理機(jī)制,及時(shí)安全處理閏秒事件,使系統(tǒng)安全平穩(wěn)過(guò)度

◆支持 MD5安全認(rèn)證協(xié)議;支持證書加密協(xié)議◆系統(tǒng)支持用戶身份鑒別、訪問(wèn)權(quán)限控制能力◆集中管理軟件功能支持加密和身份鑒權(quán),有力保障網(wǎng)絡(luò)運(yùn)行安全◆USB 端口可實(shí)現(xiàn)備份、恢復(fù)、升級(jí)功能

◆10 萬(wàn)條日志紀(jì)錄功能,可根據(jù)需求指標(biāo)擴(kuò)展存儲(chǔ)空間

◆帶外網(wǎng)管功能;支持遠(yuǎn)程喚醒、定時(shí)開關(guān)機(jī)

◆1+1 熱冗余電源,支持熱插拔,可實(shí)現(xiàn)設(shè)備不間斷電源維護(hù)(選配)

◆支持 1-6 路干接點(diǎn)告警功能 (選配)

  

性能指標(biāo)

 


NTP   v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)Authentication


(RFC1321) Telnet(RFC854)UDP   NTP


Unicast,Broadcast,Multicast,Autokey  TIME(RFC868) FTP(RFC959)


網(wǎng)絡(luò)協(xié)議


DAYTIME(RFC867) DHCP (RFC2131)


HTTP/SSL/HTTPS(RFC2616) SSH/SCP  (Internet Draft) SNMP v1,v2c、


V3,MIB II   (RFC1213) RSA 非對(duì)稱加密,MD5認(rèn)證,SHA 認(rèn)證,AES   加密,


DES 加密,RC4 加密


IPV4、IPV6、IPv4/IPv6 Hybrid


授時(shí)模式


支持 NTP Peer   Client/Server  BroadcastMulticast


服務(wù)器性能


GNSS 參考模式,一級(jí)北斗校時(shí)系統(tǒng),內(nèi)部同步精度 20ns


用戶終端同步授時(shí)精度:0.1-2ms(局域網(wǎng)典型值)


 

 

用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端

NTP 請(qǐng)求量:25000 次/秒(單網(wǎng)口)

可作為客戶端同步于其他 NTP 北斗校時(shí)系統(tǒng)

支持 10 萬(wàn)條日志記錄功能,可根據(jù)需求擴(kuò)展儲(chǔ)存空間


72 通道授時(shí)型 GNSS 接收機(jī),GPS/BD/GLONASS 多模,支持RAIM,


接收機(jī)


CDMA 可選


UTC 同步精度 20ns(RMS)


跟蹤及鎖定靈敏度可達(dá)-166dBm


恒溫晶振(根據(jù)型號(hào)選配):守時(shí)性能:標(biāo)配優(yōu)于 8.6us/day(可根據(jù)不同


守時(shí)功能


需要升級(jí)配置)


銣原子鐘(根據(jù)型號(hào)選配):守時(shí)性能:標(biāo)配優(yōu)于 500ns/day(可根據(jù)不


同需要升級(jí)配置)


VFD 高亮度液晶屏


顯示 GPS/BD 收星狀態(tài)、時(shí)間、GPS/BD 衛(wèi)星個(gè)數(shù)、各網(wǎng)口 IP、系統(tǒng)工作


前面板


狀態(tài)等


6個(gè)三色指示燈:PWR、ANT、SAT、LOCK、NTP、ALARM


指示電源、天線、衛(wèi)星、鎖定、授時(shí)、告警的信號(hào)


GNSS 天線入:BNC,1-2 路可選


NTP 網(wǎng)口:1-10 路 10/100/1000M或萬(wàn)兆以太網(wǎng)端口可選


Console-RS232:1 路


USB 接口:1-8 路可選,支持 USB2.0/3.0,備份、恢復(fù)、升級(jí)功能


TOD: DB-91 路,RS232/RS485電平,可輸出時(shí)間、位置、衛(wèi)星個(gè)數(shù)等


后面板


信息


ALARM 干接點(diǎn)報(bào)警:1-6對(duì)可選,衛(wèi)星,電源,天線,端口容量,等報(bào)警


10M 輸出:BNC,1 路,正弦波或方波可選,阻抗:50歐姆;頻率準(zhǔn)確度:


<1E-12


1PPS 輸出:BNC,TTL 電平,精度≤10ns(RMS)


尺寸:1U/2U 機(jī)箱


電源:AC220V ±20% 47Hz   ~63Hz,支持熱冗余電源可選


物理環(huán)境參數(shù)


工作溫度:-10℃~+55℃(設(shè)備) -40℃~+75℃(天線)


存貯溫度:-45℃~+85℃


濕度: 95%無(wú)冷凝


 


關(guān)鍵詞

北斗校時(shí)系統(tǒng) , GPS對(duì)時(shí)設(shè)備 , ntp授時(shí)產(chǎn)品

更新時(shí)間
統(tǒng)一社會(huì)信用代碼
91340111MA2P1RBJ8C
法定代表人
岳峰
注冊(cè)資本
500萬(wàn)人民幣

主營(yíng)產(chǎn)品

NTP授時(shí)服務(wù)器,GPS時(shí)鐘服務(wù)器,北斗對(duì)時(shí)系統(tǒng),網(wǎng)絡(luò)子母鐘設(shè)備,網(wǎng)絡(luò)時(shí)間服務(wù)器

經(jīng)營(yíng)范圍

電子科技領(lǐng)域內(nèi)的技術(shù)開發(fā)、技術(shù)服務(wù)、技術(shù)咨詢、技術(shù)轉(zhuǎn)讓;計(jì)算機(jī)軟硬件及網(wǎng)絡(luò)產(chǎn)品的研發(fā)、銷售;計(jì)算機(jī)技術(shù)培訓(xùn)咨詢;展覽展示服務(wù);商務(wù)信息咨詢;國(guó)內(nèi)廣告的設(shè)計(jì)、制作、代理、發(fā)布;體育用品、儀器儀表、電子時(shí)鐘、五金交電、機(jī)械設(shè)備的銷售。。(依法須經(jīng)批準(zhǔn)的項(xiàng)目,經(jīng)相關(guān)部門批準(zhǔn)后方可開展經(jīng)營(yíng)活動(dòng))

公司簡(jiǎn)介

安徽京準(zhǔn)電鐘電子科技有限公司是一家快速成長(zhǎng)的科技類技術(shù)企業(yè),一直致力于高精度衛(wèi)星授時(shí)產(chǎn)品的研發(fā)、生產(chǎn)、銷售及服務(wù)。公司堅(jiān)持以技術(shù)創(chuàng)新為基礎(chǔ),運(yùn)用多年來(lái)在衛(wèi)星授時(shí)行業(yè)實(shí)踐成果、經(jīng)驗(yàn)積累并結(jié)合國(guó)內(nèi)外衛(wèi)星授時(shí)領(lǐng)域的新技術(shù),形成了為用戶提供從硬件到軟件一系列精美而完整的解決方案。 安徽京準(zhǔn)電鐘電子科技有限公司是一家快速成長(zhǎng)的科技類技術(shù)企業(yè),一直致力于高精度衛(wèi)星授時(shí)產(chǎn)品的研發(fā)、生產(chǎn)、銷售及服務(wù)。公司堅(jiān)持以技術(shù)創(chuàng)新為基礎(chǔ),運(yùn)用多年來(lái)在衛(wèi)星授時(shí)行業(yè)實(shí)...

查看公司詳情
手機(jī)13295517758撥打郵箱[email protected]郵件
聯(lián)聯(lián)系人京準(zhǔn)電鐘
地址安徽省合肥市瑤海區(qū)長(zhǎng)淮街道臨泉路新安羅馬花園7幢203室(注冊(cè)地址)
我們其他產(chǎn)品
我們的新聞