爱一夜夜爽 99久久无色_自拍视频精品一区二区三区_欧美日韩一区观看_欧美-级高清免费一片

RP3010以太網(wǎng)橋,RAYPU電話線網(wǎng)橋,被復(fù)線遠(yuǎn)傳,RP-ACC3010-無碼亞洲一區(qū)二區(qū)三區(qū)四區(qū)中文_他用嘴巴含著我的奶頭メイリン モデルコレクション メ

報價
¥1500.00元每件
聯(lián)系手機(jī)
13520513225
微信號
13520513225
品牌
RAYPU
型號
RP3010
產(chǎn)地
北京

RAYPU RP3010是采用G.shdsl技術(shù),利用雙絞線進(jìn)行傳輸?shù)膶拵Ы尤朐O(shè)備。它遵循G.991.2標(biāo)準(zhǔn),提供一個10M/100M自適應(yīng)的以太網(wǎng)口,它利用一對雙絞線在4~8公里的范圍內(nèi)提供64k到2304kps的帶寬。   

   RP3010不但可以配合局端DSLAM使用,而且可以實(shí)現(xiàn)點(diǎn)對點(diǎn)的橋接或路由,可以廣泛應(yīng)用于Zui后一公里接入。

     RP3010能夠自動偵測線路的Zui高支持速率、自動根據(jù)線路品質(zhì)來調(diào)整設(shè)備的發(fā)送功率,也可以根據(jù)不同用戶的需求來設(shè)定設(shè)備的Zui高速率,使TDM運(yùn)營商的資源得到有效的管理。它可以通過撥碼開關(guān) 、TELNET、瀏覽器、本地或遠(yuǎn)程設(shè)置。

產(chǎn)品特性

☆在電話線上實(shí)現(xiàn)高速對稱傳輸

☆采用PAM16編碼,兼容 G.991.2 和G.994.1 標(biāo)準(zhǔn)

☆支持ANSI(Annex.A)和ETSI(Annex.B)模式

☆帶1個可用于PC或LAN的互連

☆可提供的對稱傳輸速率范圍為:64 Kbps 到2.3 Mbps

☆支持 PPPoE(RFC2516)、PPP (RFC2364) 和 IP (RFC 2225/RFC1577) over ATM overSHDSL

☆支持LLC/VCMUX封裝的 RFC2684 (RFC1483) 橋/路由模式

☆DHCP服務(wù)器使得管理LANIP地址更加容易

☆允許LAN用戶通過NAT(IP 共享)同時接入因特網(wǎng)

☆通過撥碼開關(guān)可進(jìn)行本地化管理

☆可通過以太網(wǎng)接口和SHDSL連接實(shí)現(xiàn)Telnet、SNMP和撥碼開關(guān)配置和管理

☆通過 TFTP實(shí)現(xiàn)軟件升級

☆兼容主流CO端DSLAM 或多服務(wù)接入系統(tǒng)

☆具有SHDSL線路品質(zhì)監(jiān)測功能,實(shí)時線路狀態(tài)統(tǒng)計。

☆品質(zhì)zhuoyue、操作簡單、耗能低。

☆配合專用語音分離器可以傳輸語音

規(guī)格說明

☆A(yù)TM

☆A(yù)TM Cellover SHDSL, AAL5

☆支持 UBR &CBR & VBR-nrt

☆支持 8個PVCs

☆支持 OAMF4/F5 loopback

橋接功能

☆透明橋 (IEEE802.1D)

☆生成樹協(xié)議(IEEE802.1D)

☆支持IP和PPPoE濾功能


關(guān)鍵詞

電話線遠(yuǎn)傳 , 被復(fù)線遠(yuǎn)傳 , RP3010 , 以太網(wǎng)橋 , 電話線網(wǎng)橋

更新時間
統(tǒng)一社會信用代碼
110108004799633
成立日期
2002年10月09日
法定代表人
王水利
注冊資本
500

主營產(chǎn)品

轉(zhuǎn)換器,光纖收發(fā)器,PDH/SDH/PCM光端機(jī),網(wǎng)橋, 調(diào)制解調(diào)器, 串口服務(wù)器,誤碼測試儀,光測試儀OTDR,光源,光功率計,CTC,瑞斯康達(dá),RAD,烽火等

經(jīng)營范圍

技術(shù)開發(fā)、技術(shù)轉(zhuǎn)讓、技術(shù)咨詢、技術(shù)服務(wù)、技術(shù)推廣;企業(yè)管理;企業(yè)策劃;銷售計算機(jī)、軟件及輔助設(shè)備、通訊設(shè)備、電子產(chǎn)品;計算機(jī)技術(shù)培訓(xùn);工程勘察設(shè)計;維修儀器儀表;維修辦公設(shè)備;復(fù)印、傳真。(依法須經(jīng)批準(zhǔn)的項(xiàng)目,經(jīng)相關(guān)部門批準(zhǔn)后方可開展經(jīng)營活動)

公司簡介

        北京華陽未來網(wǎng)絡(luò)科技有限公司成立于2002年,位于北京海淀區(qū)中關(guān)村附近,公司集網(wǎng)絡(luò)產(chǎn)品、數(shù)據(jù)通信產(chǎn)品的銷售、服務(wù)、系統(tǒng)集成于一體,為用戶提供諸多的技術(shù)服務(wù)和解決方案。                                                                           主 要 經(jīng) 營 產(chǎn) 品                光傳輸設(shè)備:光纖收發(fā)器、SDH/PDH/PCM光端機(jī)、...

查看公司詳情
聯(lián)系電話010-82684196撥打手機(jī)13520513225撥打郵箱[email protected]郵件
銷銷售經(jīng)理王強(qiáng)
地址北京市海淀區(qū)大鐘寺13號華杰大廈8A12
我們其他產(chǎn)品
我們的新聞